Author Topic: 3.12-4.dmz.1  (Read 1718 times)

mrneilypops

  • Posts: 106
    • View Profile
3.12-4.dmz.1
« on: December 14, 2013, 04:39:13 PM »
Now available.
Note that Liquorix now requires gcc4.8 (not available in Wheezy)
Should be no problem for VSIDO, of course, and a good reason for me to upgrade to Sid
http://packages.debian.org/sid/gcc-4.8

VastOne

  •      v-ger
  • Posts: 4225
    • View Profile
    • VSIDO Community
Re: 3.12-4.dmz.1
« Reply #1 on: December 14, 2013, 04:40:33 PM »
Wow, finally

Thanks for the update mate... gcc4.8 is already the default in the latest ISO's

It should not be long for it to hit debian SID now
VSIDO      VSIDO FB       

    I dev VSIDO